probleme de lag à cause de ma carte mere

Pour tous les problemes avec l'informatique

Modérateur: BF_Moderateur

probleme de lag à cause de ma carte mere

Messagede mistershaka » Mer 04 Jan 2006 13:00

j'ai une asus a8n sli deluxe, et depuis que j'ai installé me seconde 6600gt (depuis noel en fait), je lag sur bf2 et uniquement sur ce jeu. le lag apparait au bout de 45 minutes de jeu, ca commence lrosque je tourne un peut trop vite le jeu lag, puis quelque minutes plus tard il se met à lagger complétement et je suis à 1 images toute les 3s. alors que le logiciel fraps indique 70-80 images

j'ai alors désactivé le sli mais toujours le meme probleme, apres j'ai carrément sortie une des 2 6600gt. et là tout refonctionnait à merveille :D . ce n'est pas la 6600gt que j'ai eu à noel qui bug, car c'est elle que j'ai laissé installé car elle chauffe moins (42° en full contre 48° avecl 'autre).

j'ai regardé sur internet des personnes aillant le meme probleme que moi, et j'ai pu constaté que ceux qui ont ce meme probleme, ont tous des cartes mere de la série asus a8n. il n'ont ne sont pas forcément en sli, et ce n'ont pas necessairement une carte graphique nvidia en sli.

conaissez vous un moyen ou un patch pour résodure ce probleme. lcar là je suis vraiment dégouté, si lorsque je joue à bf2 je doit démonté mes carte graphique, puis des que je veut jouer à un autre jeu, la remonter (pour fear par exemple).
mistershaka
Oui je l'aime ce forum
Oui je l'aime ce forum
 
Messages: 141
Inscription: Ven 27 Mai 2005 12:57

Messagede BF_Lethal » Mer 04 Jan 2006 14:22

Essaies, si c'est pas déjà fait, de regarder sur ce forum http://forum.hardware.fr/. J'y ai souvent trouvé des solutions à mes problemes matériels :wink:
Tuer pour la paix est comme se reproduire pour la virginité
Image
Avatar de l’utilisateur
BF_Lethal
Super héros
 
Messages: 1489
Inscription: Jeu 29 Avr 2004 21:59
Localisation: ô Toulouse

Messagede mistershaka » Mer 04 Jan 2006 14:44

oui, ben justement la plus part des probleme similaire au mien, je les ai trouvé sur ce forum, mais aucun n'a eu une réponse qui a résolu le preobleme :(

je vien de contacter le sav de asus par mail. je verrai leur réponse.
mistershaka
Oui je l'aime ce forum
Oui je l'aime ce forum
 
Messages: 141
Inscription: Ven 27 Mai 2005 12:57

Messagede BF_FLuNkER » Jeu 05 Jan 2006 20:03

G aussi une A8N SLI Deluxe et une 6600GT et g aussi des pb de lag, de freeze, des merdes koi!!! Une vraie galère donc si tu trouves une soluce n'hésites pas :wink: . Est ce qu'avec une 6800 ça fonctionne bien? Sinon ça me ferait une excuse!!! :D
Entraînement difficile, guerre facile...
Avatar de l’utilisateur
BF_FLuNkER
Mes jours et mes nuits dessus
Mes jours et mes nuits dessus
 
Messages: 181
Inscription: Ven 19 Sep 2003 14:47
Localisation: 16 rue d'Ormont 70300 CITERS - Haute Saone - France

Messagede mistershaka » Ven 06 Jan 2006 12:07

non, sur les autres forums, j'ai put voir que yen a qui avait le meme problème et leurs cartes graphique étaient des 7800gtx, ou x850...etc. donc le probleme ne vient pas de la carte graphique, mais bien de la carte mère.
mistershaka
Oui je l'aime ce forum
Oui je l'aime ce forum
 
Messages: 141
Inscription: Ven 27 Mai 2005 12:57

Messagede No$f3 » Ven 06 Jan 2006 13:01

Salut, j'ai aussi une ASUS A8N SLi Deluxe avec comme carte video une 6800GT, aucun probleme de lag ni de freez, et j'ai un autre ami qui a la meme carte mere et lui avec deux 7800GTX en Sli, pas de probleme de lag, je pense qu'il faudrait vous concentré sur autre chose
Image
Avatar de l’utilisateur
No$f3
On enseigne mon histoire dans les livres
 
Messages: 969
Inscription: Mar 27 Avr 2004 19:34
Localisation: Toulouse

Messagede mistershaka » Ven 06 Jan 2006 15:10

mistershaka
Oui je l'aime ce forum
Oui je l'aime ce forum
 
Messages: 141
Inscription: Ven 27 Mai 2005 12:57


Retourner vers Pour les p'tits bobos

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités

cron