probleme de son

Ancien forum technique
Seule la lecture est autorisée

probleme de son

Messagede BF_SLD » Lun 10 Mar 2003 00:39

Titre: Problèmes son
Date: 2/8/2003 4:57:19 PM
Nom: BF_Imperator
Email:
Région: France
Site web: http://
Message: Salut, g un problème avec le son. quand je commence une partie, au moment ou le chargement es complet il y a un petit bruit et après quand je joue il y a comme un echo quand je parle et quand je tire enfin presque pour tout, ca fait comme si sa laggait avec le son, ca m'a fait sa depuis que g voulu mettre le détail du son à moyen. quand je me déconnecte l'echo disparait(si je fait deconnexion) sa fait n'importe quand (solo,internet,escarmouche,ect) je t'en suplie aide moi stp
merci d'avance
Avatar de l’utilisateur
BF_SLD
Administrateur
Administrateur
 
Messages: 3782
Inscription: Sam 08 Mar 2003 01:46
Localisation: FRANCE (essonne)

Messagede BF_SLD » Lun 10 Mar 2003 00:41

Titre: RE: Problèmes son
Date: 2/9/2003 1:04:54 PM
Nom: BF_Gillou
Email:
Région: France
Site web: http://
Message: C'est peut-etre tes pilote de ta carte son qui ne sont pas a jour!!
T'as essayer de les mettres a jour?
Avatar de l’utilisateur
BF_SLD
Administrateur
Administrateur
 
Messages: 3782
Inscription: Sam 08 Mar 2003 01:46
Localisation: FRANCE (essonne)

Messagede BF_SLD » Lun 10 Mar 2003 00:42

Titre: RE: Problèmes son
Date: 2/9/2003 9:23:51 PM
Nom: BF_SLD
Email:
Région: France
Site web: http://
Message: salut

comme le dit gillou verifie que tu a les derniers driver pour ta carte son.
met tous les reglages du son au mini dans le jeu.
je suppose que ca a commencer apres l'installe du patch 1.3 ou RTR
non !!!

@+
Avatar de l’utilisateur
BF_SLD
Administrateur
Administrateur
 
Messages: 3782
Inscription: Sam 08 Mar 2003 01:46
Localisation: FRANCE (essonne)

Messagede BF_SLD » Lun 10 Mar 2003 00:43

Titre: RE: Problèmes son
Date: 2/10/2003 3:46:33 PM
Nom: BF_SLD
Email:
Région: France
Site web: http://
Message: salut
je vien de trouver un lien officiel d'un "correctif son"
il repasse les sons en version 1.2
http://www.fileplanet.com/dl.aspx?/plan ... nd_001.zip
Avatar de l’utilisateur
BF_SLD
Administrateur
Administrateur
 
Messages: 3782
Inscription: Sam 08 Mar 2003 01:46
Localisation: FRANCE (essonne)

Messagede BF_SLD » Lun 10 Mar 2003 00:43

Titre: jlai mis sur le site!
Date: 2/11/2003 12:38:33 PM
Nom: BF_Gillou
Email:
Région: France
Site web: http://
Message:
J'ai mis le prog pour le son sur le site au cas ou!!!
Avatar de l’utilisateur
BF_SLD
Administrateur
Administrateur
 
Messages: 3782
Inscription: Sam 08 Mar 2003 01:46
Localisation: FRANCE (essonne)

Messagede BF_SLD » Lun 10 Mar 2003 00:44

Titre: RE: jlai mis sur le site!
Date: 2/12/2003 11:57:26 PM
Nom: BF_SLD
Email:
Région: France
Site web: http://
Message: salut
c'est la faute au NOCD
lol

@+
Avatar de l’utilisateur
BF_SLD
Administrateur
Administrateur
 
Messages: 3782
Inscription: Sam 08 Mar 2003 01:46
Localisation: FRANCE (essonne)

Messagede BF_SLD » Lun 10 Mar 2003 00:45

Titre: RE: jlai mis sur le site!
Date: 2/13/2003 10:43:05 AM
Nom: BF_Imperator
Email:
Région: France
Site web: http://
Message: RE je crois po que c que la faute au no cd car depuis que g désinstallé
battlefield car il falait le faire pour mettre r2r, ca ne marche nouveau plus!!!
snifff. mais au bout de 10 min de jeu ca part

@+
Avatar de l’utilisateur
BF_SLD
Administrateur
Administrateur
 
Messages: 3782
Inscription: Sam 08 Mar 2003 01:46
Localisation: FRANCE (essonne)

Messagede BF_SLD » Lun 10 Mar 2003 00:46

Titre: RE: jlai mis sur le site!
Date: 2/16/2003 1:00:38 AM
Nom: BF_SLD
Email:
Région: France
Site web: http://
Message:

salut

a tu fait la manipe que je t'est envoyer ???

@+
Avatar de l’utilisateur
BF_SLD
Administrateur
Administrateur
 
Messages: 3782
Inscription: Sam 08 Mar 2003 01:46
Localisation: FRANCE (essonne)

Messagede BF_SLD » Lun 10 Mar 2003 00:46

Titre: RE: jlai mis sur le site!
Date: 2/17/2003 4:39:04 PM
Nom: BF_Imperator
Email:
Région: Suisse
Site web: http://
Message:
Oui ca marche et c trop beau!!!!!!!!!!
Avatar de l’utilisateur
BF_SLD
Administrateur
Administrateur
 
Messages: 3782
Inscription: Sam 08 Mar 2003 01:46
Localisation: FRANCE (essonne)


Retourner vers Ancien forum technique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron